eSOD wersja 3.563

Do poprawnego działania programu wymagana jest wtyczka Adobe Flash Player w wersji min. 11.3.0. Proszę pobrać i zainstalować wtyczkę.